Und wieder ein Bremsenproblem...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Und wieder ein Bremsenproblem...

      Es hört nicht auf mit den Problemen , immer hinten rechts...

      Zuerst hatte ich das typische Knacken hinten, beim Rückwärts fahren und bremsen, beim starken Beschleunigen.
      Daraufhin ne neue Achsmutter besorgt, mit guten 300Nm angezogen (ca. halbes Körpergewicht auf knapp 1m langen Hebel).
      Danach wurde plötzlich die gesamte Achse sehr warm, auch beim normalen Fahren. Da dachte ich schon ich hätte das Lager durch zu starkes Anziehen der Mutter geschrottet. Aber nachdem dann beim ersten richtigen heizen die Scheibe hinten anfing zu glühen war ich beruhigt, nur der Bremssattel saß fest...
      Also neuen (gebrauchten) Bremssattel besorgt und eingebaut.
      Seitdem ist beim normalen Fahren alles gut. Das gesamte System bremst recht knackig und gleichmäßig, aber....

      Wenn ich jetzt bei ca. 130kmh ne Vollbremsung mache habe ich das Gefühl dass der hintere rechte Breskolben später greift als alle anderen, das Auto versetzt dabei vorne nach links so dass man etwas gegenlenken muß. Bei trockener Strasse kein Problem, bei Nässe...

      Also, was kann die Ursache sein?
      Schlechte Entlüftung nach dem Wechsel des Sattels? Dann hätte ich beim bremsen insgesamt ein schwammiges Gefühl, oder?

      Bremsscheibe durchgeglüht? Optisch einwandfrei.

      Bremsbeläge durchgeglüht? Ebenso.

      Habt ihr ne Vermutung? :roll:
    • Hai

      Micha ich würde zuerst nochmal entlüften

      oder bevor du ne Vollbremsung bei 130 km/h hinlegst 8o ;)
      Bremspedal vorher mal leicht durch pumpen und dann vollbremsung durchführen

      hast du es mal an verschiedenen Streckenabschnitten mit den Vollbremsungen probiert wegen den vielleicht unterschiedlichen Asphaltdecken
      Gruß Alexander G
      04.06.02 - 28.01.06 Silverstone Schwarz Rot
      28.01.06 - ??.??.???? Moonrock Bi Color Schwarz Rot

      Leave Me Alone,
      I Know What
      I´M Doing ! ;)
      K.Raikkonen
    • Der rechte ist jetzt super leichtgängig weil cool frisch gemacht und der linke vielleicht nicht so cool? Sollten schon beide gleich leichtgängig sein. Ich hatte nen festen Kolben hinten rechts und es wurden beide geöffnet, neue Dichtungen, ein neuer Kolben. Schon allein an der Handbremse ein viel viel leichteres Gefühl.

      Ich würde aber auch zuerst die Entlüftung nochmal prüfen (lassen, denn ich schraube ja nur bedingt selbst).
      +++ S2000 MY-2005, EZ-2006, Erstbesitzer. +++ Mods: KW Variante 3. Michelin PS2 (N3) in 225/255 auf 17" OEM Felgen. Wolfgang Weber Abstimmung. Fischerflex. Luft für die Bremsen vorn und hinten. Powerflex Road Series vorn. Domstrebe. Skeed Brace. Schwallblech in Ölwanne. Schwungscheibe 5.1kg statt 6.3kg. Seeker Shift Collar. Custom made Öltemperaturanzeige. Rainbow Germanium 265.25 aktiv an Alpine 9853R. Modifry Dashboard Handy Halter. +++ s-zillus.de +++

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Los Eblos ()

    • Original von Alexander Goder bevor du ne Vollbremsung bei 130 km/h hinlegst 8o ;)
      Bremspedal vorher mal leicht durch pumpen und dann vollbremsung durchführen


      Naja, wenn ich bei hohen Geschwindigkeiten ne Vollbremsung hinlege habe ich keine Zeit erst zu pumpen. :roll:
      Und klar, habe ich das mehrmals versucht, auf versch. Streckenabschnitten.

      Original von etrateHast du den gebrauchen Bremssattel mit neuen Dichtungen überholt?

      Nein, die war gut in Schuss.

      Entlüften werde ich zur Sicherheit auf jeden Fall nochmals. Aber ich verstehe die Logik hinter der Zeitverzögerung nicht...
    • pumpen ist vielleicht der falsche Ausdruck
      mit dem linken fuss leicht streicheln ;).

      der Ansatz von Lars ist natürlich auch gut
      wenn das nochmalige entlüften nix bringt würde ich einen disa in die linke Seite investieren
      Gruß Alexander G
      04.06.02 - 28.01.06 Silverstone Schwarz Rot
      28.01.06 - ??.??.???? Moonrock Bi Color Schwarz Rot

      Leave Me Alone,
      I Know What
      I´M Doing ! ;)
      K.Raikkonen
    • RE: Und wieder ein Bremsenproblem...

      Original von Micha B
      Es hört nicht auf mit den Problemen , immer hinten rechts...

      Zuerst hatte ich das typische Knacken hinten, beim Rückwärts fahren und bremsen, beim starken Beschleunigen.
      Daraufhin ne neue Achsmutter besorgt, mit guten 300Nm angezogen (ca. halbes Körpergewicht auf knapp 1m langen Hebel).
      Danach wurde plötzlich die gesamte Achse sehr warm, auch beim normalen Fahren. Da dachte ich schon ich hätte das Lager durch zu starkes Anziehen der Mutter geschrottet. Aber nachdem dann beim ersten richtigen heizen die Scheibe hinten anfing zu glühen war ich beruhigt, nur der Bremssattel saß fest...


      Mein erster Gedanke war das Du beim Anziehen der Achsmutter die Position der Radnabe mit Bremsscheibe verändert hast. Die geht ja beim Anziehen weiter nach innen. Man presst das Radlager ja mehr zusammen und gleicht vorhandenes Spiel (das Knacken) wieder aus.
      Sind zwar nur ein oder zwei Zehntel, aber das reicht damit die Bremsscheibe an die inneren Beläge kommt und sich etwas von den äußeren weg bewegt.
      Beim ersten Bremsen legen sich die äußeren Bremsbeläge wieder an, aber die inneren schleifen immer noch. Du hast dann kein Belagspiel mehr. Dadurch reibt alles während des Fahrens und irgendwann fängt die Scheibe an zu glühen. Wenn der Sattel noch schwergängig war verschlimmert sich die Sache natürlich noch, Auslöser war aber das Anknallen der Achsmutter, denn vorher war der Sattel ja auch schon fest, hat sich aber nicht bemerkbar gemacht.

      Jetzt hast Du -so wie ich lese - die alten Beläge und die geglühte Scheibe wiederverwendet. Prinzipiell kann 'ne Scheibe mal glühen aber die Oberfläche ändert sich dann im Vergleich mit der Scheibe auf der anderen Seite. Und die Beläge sind sicher ausgegast - d.h. verbrannt. Auch wenn sie auf den ersten Blick OK scheinen.

      Mein Tipp: hinten neue Scheiben und Beläge (beide Seiten).
    • RE: Und wieder ein Bremsenproblem...

      Original von bpaspi
      Original von Micha B
      Es hört nicht auf mit den Problemen , immer hinten rechts...

      Zuerst hatte ich das typische Knacken hinten, beim Rückwärts fahren und bremsen, beim starken Beschleunigen.
      Daraufhin ne neue Achsmutter besorgt, mit guten 300Nm angezogen (ca. halbes Körpergewicht auf knapp 1m langen Hebel).
      Danach wurde plötzlich die gesamte Achse sehr warm, auch beim normalen Fahren. Da dachte ich schon ich hätte das Lager durch zu starkes Anziehen der Mutter geschrottet. Aber nachdem dann beim ersten richtigen heizen die Scheibe hinten anfing zu glühen war ich beruhigt, nur der Bremssattel saß fest...


      Mein erster Gedanke war das Du beim Anziehen der Achsmutter die Position der Radnabe mit Bremsscheibe verändert hast. Die geht ja beim Anziehen weiter nach innen. Man presst das Radlager ja mehr zusammen und gleicht vorhandenes Spiel (das Knacken) wieder aus.
      Sind zwar nur ein oder zwei Zehntel, aber das reicht damit die Bremsscheibe an die inneren Beläge kommt und sich etwas von den äußeren weg bewegt.
      Beim ersten Bremsen legen sich die äußeren Bremsbeläge wieder an, aber die inneren schleifen immer noch. Du hast dann kein Belagspiel mehr. Dadurch reibt alles während des Fahrens und irgendwann fängt die Scheibe an zu glühen. Wenn der Sattel noch schwergängig war verschlimmert sich die Sache natürlich noch, Auslöser war aber das Anknallen der Achsmutter, denn vorher war der Sattel ja auch schon fest, hat sich aber nicht bemerkbar gemacht.

      Jetzt hast Du -so wie ich lese - die alten Beläge und die geglühte Scheibe wiederverwendet. Prinzipiell kann 'ne Scheibe mal glühen aber die Oberfläche ändert sich dann im Vergleich mit der Scheibe auf der anderen Seite. Und die Beläge sind sicher ausgegast - d.h. verbrannt. Auch wenn sie auf den ersten Blick OK scheinen.

      Mein Tipp: hinten neue Scheiben und Beläge (beide Seiten).


      Der Bremssattel ist schwimmend gelagert. dem ist es egal ob die Bremsscheibe z.b. 1mm weiter innen oder Außen steht. Er passt sich ja an, dadurch das er schwimmend gelagert ist. ist ja kein Festsattel wo deine Begründung ja durchaus passen würde.
    • Also wenn die Scheibe nach innen gedrückt wird kann der Bremsbelag nicht weg. Egal ob nun Schwimmsattel, wenn die Führung fest ist.

      Der Kolben beim Schwimmsattel sitzt innen. Der Kolben selbst ist durch die Schnecke der Handbremsmechanik nicht ohne geleichzeitiges Drehen zurückzusetzen - dafür gibt es sog. Bremskolbenrücksteller.

      Das jetzige Problem hat m.M.n. damit etwas zu tun.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von bpaspi ()

    • So, Stahlbus Ventile eingebaut, erneut entlüftet (hinten rechts kam tatsächlich noch sichtbar Luft mit raus, und Probefahrt gemacht.
      Deutlich besser.
      Kein seitliches Versetzen bei Vollbremsungen, das Gefühl des verzögerten Ansprechens der rechten hinteren Bremse ist fast weg.

      Aber immer noch nicht perfekt.

      Jetzt also noch Beläge und Scheiben wechseln. Wobei ich ehrlich gesagt nicht glaube, dass die schon so in Mitleidenschaft gezogen wurden dass das Wechseln etwas bringt.

      Es ist einfach nicht die bissige Bremse die ich mir wünsche. Man muß schon deutlich drauftreten damit was passiert. Schwer zu beschreiben. Es fehlt der harte Druckpunkt, sie ist nicht so fein dosierbar wie ich mir das wünsche. als würden sich die Leitungen ausdehnen beim Drücken.
      Wie gesagt, es sind auch bereits Stahlflex verbaut.

      Jetzt ist mir neben dem eigentlichen Behälter für Bremsflüssigkeit noch ein zweiter, kleinerer aufgefallen. Was macht der eigentlich?



      Wenn der etwas mit dem Problem zu tun haben könnte, wie und wo wechselt man die Flüssigkeit? Da ist nämlich nur schwarze Pampe drin....

      Leider funktioniert mein WHB unter WIN10 nicht mehr, sonst würd ich selber nachschauen...
    • Kupplung. Dann wechsel die auch gleich mal. Ist uncool, wenn das Kupplungspedal nach unten durch fällt. Hatte Marius auf der Nordschleife mal im Stau auf der DöHö. Wurde wohl bissl zu war, die olle Suppe.
      +++ S2000 MY-2005, EZ-2006, Erstbesitzer. +++ Mods: KW Variante 3. Michelin PS2 (N3) in 225/255 auf 17" OEM Felgen. Wolfgang Weber Abstimmung. Fischerflex. Luft für die Bremsen vorn und hinten. Powerflex Road Series vorn. Domstrebe. Skeed Brace. Schwallblech in Ölwanne. Schwungscheibe 5.1kg statt 6.3kg. Seeker Shift Collar. Custom made Öltemperaturanzeige. Rainbow Germanium 265.25 aktiv an Alpine 9853R. Modifry Dashboard Handy Halter. +++ s-zillus.de +++

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Los Eblos ()

    • Fahr doch erstmal nochmal 200km und mach viele ABS Regelungen in der Zeit.

      Ich habe neulich neue Stahlflex und Bremsflüssigkeit bekommen und es war zum zweiten Mal genau gleich, nachdem das System offen war (wegen Stahlflex Einbau): Druckpunkt wie Butter. Pedal geht bis Bodenblech, aber Fuhre bremst schon bis ins ABS.

      Beim ersten Mal habe ich noch 2x danach entlüften und mich für blöd erklären lassen. Es wurde nicht besser. Erst nach paar hundert Kilometern war das Pedal so hart wie gewohnt.

      Jetzt kürzlich dasselbe wieder. Ich bin dann einfach gefahren und gefahren und habe oft das ABS bemüht. Nach ca. 150km wars schon viel besser, kurz danach dann wie gewünscht und gewohnt.

      Meine Theorie dazu:
      Im ABS Druckmodulator sitzen nach dem Öffnen des Systems Luftblasen fest, die beim normalen Entlüften nicht rauskommen. Die steigen dann aber bei ABS Nutzung irgendwie auf zum Ausgleichbehälter. So oder so ähnlich.

      Diese Theorie wurde von mehreren auch schon für komisch befunden. Ändert aber nihcts an der Tatsache, dass es ohne weiteres Entlüften deuuutlich besser wurde. Manche schoben es auf Anpassung der neuen Beläge an neue Scheiben, die beim zweiten Mal auch neu kamen. Ich hab aber mal geschaut: Als ich das das erste Mal hatte, wurden weder Scheiben noch Beläge erneuert. Insofern ist das Anpassen der Beläge an die Scheiben sicher auch nicht die Ursache für das weiche Pedal.

      Das hier löst vielleicht Dein nicht astreines Pedalgefühl. Ursache für ungleiche Bremswirkung re/li ist das aber nicht unbedingt. Hier vermischen sich ggf. Ursachen. Der nicht freigängige Sattel oder Kolben passt ja gut zum einseitigen Ziehen.
      +++ S2000 MY-2005, EZ-2006, Erstbesitzer. +++ Mods: KW Variante 3. Michelin PS2 (N3) in 225/255 auf 17" OEM Felgen. Wolfgang Weber Abstimmung. Fischerflex. Luft für die Bremsen vorn und hinten. Powerflex Road Series vorn. Domstrebe. Skeed Brace. Schwallblech in Ölwanne. Schwungscheibe 5.1kg statt 6.3kg. Seeker Shift Collar. Custom made Öltemperaturanzeige. Rainbow Germanium 265.25 aktiv an Alpine 9853R. Modifry Dashboard Handy Halter. +++ s-zillus.de +++

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von Los Eblos ()

    • Original von Micha B
      Ich versuch mir jetzt noch nen Break Master Zylinder Stopper zu bauen, denn der bewegt sich wirklich auch beim Bremsen.

      Baust Du mir einen mit? 8)
      +++ S2000 MY-2005, EZ-2006, Erstbesitzer. +++ Mods: KW Variante 3. Michelin PS2 (N3) in 225/255 auf 17" OEM Felgen. Wolfgang Weber Abstimmung. Fischerflex. Luft für die Bremsen vorn und hinten. Powerflex Road Series vorn. Domstrebe. Skeed Brace. Schwallblech in Ölwanne. Schwungscheibe 5.1kg statt 6.3kg. Seeker Shift Collar. Custom made Öltemperaturanzeige. Rainbow Germanium 265.25 aktiv an Alpine 9853R. Modifry Dashboard Handy Halter. +++ s-zillus.de +++