Automechatroniker Hilfe!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Automechatroniker Hilfe!!!

      Servus,

      Habe gestern meinen kaputten Klopfsensor repariert, beim wechseln aber vergessen die Batterie abzuklemmen. Beim abschrauben des Pluskabels welches an der Lichtmaschine befestigt ist bin ich mit dem Schlüssel über das Chassis radiert und hab wohl einen Kurzschluss verursacht.
      Folgen :

      Auto Startet nicht und man hört nur ein klackern beim Starter als wär die Batterie leer. Licht am Tacho unverändert aber es leuchtet ABS auf beim Startversuch ( kann sein dass das normal ist).Alles andere wie Licht und radio funktionierte. Alle Sicherungen ganz.
      Hab ihn dan angeschoben und er ging ganz normal an , hab dan noch ne 2 stunden Runde gedreht um sicherzustellen das der Klopfsensor funktioniert.

      Heute in der Früh beim Startversuch kam kein klackern und das Licht im Tacho war auch komplett aus, radio tot , Scheinwerfer und Innenraumbeläuchtung funktionieren einwandfrei. Hab gedacht die Lichtmaschine ist kaputt und probierte es mit Starterkabel.... nichts.... nichtmal Licht am Tacho. Habe heute am Nachmittag gesehen dass die IGI Sicherung im Kasten neben der Batterie durchgebrannt ist. Hab diese getauscht und jetzt bin ich wieder am Anfang. Licht im Tacho sowie alles andere ghet aber beim Starten kommt wieder nur ein klackern beim Starter.

      Im Internet hab ich gelesen das die IGI sicherung nur durchbrennt wen man bei einer Starthilfe die plus und minus kabel vertauscht , das ist mir definitiv nicht passiert.

      Jetzt zu meiner Frage , hat wer eine Idee welche Gründe es noch gibt das diese Sicherung durchbrennt? Kann ein kaputter Starter dies verursachen? Bitte um Ideen.
    • Anbei schrittweises eingrenzen des Fehlers
      1. Batterie defekt?
      1.1 Batterie Ruhespannung messen. Wenn unter 12V dann entweder Batterie entladen oder Batterie defekt weiter mit 1.2 sonst 2
      1.2 Batterie laden min 1h und prüfen, ob ein nennenswerter Ladestzrom fließt (größer 1A muss es in jedem Fall sein) -> Wenn kein Ladestrom fließt, Batterie tauschen.
      1.3 Batterie im Auto nochmal prüfen, jetzt muss die Spannung ohne Ladegerät dauerhaft > 12.4V sein. Wenn kleiner 12.4 V -> Batterie defekt

      2. Auto starten und gleichzeitig Batteriespannung messen. Spannungen unter 9V an der Batterie dürfen nicht vorkommen. Wenn Spannung unter 9V zusammenbricht oder nach 2 Startversuchen die Batteriespannung ohne Last wieder unter 12V absinkt -> Batterie durch Kurzschluss intern beschädigt und muss getauscht werden.
      2.1 Batteriespannung wie in 2. beschrieben ok und Auto Startet nicht -> Anlasser bzw. Anlasserrelais defekt? -> weiter zu 3.
      2.2 Auto startet -> Laderegler der Lichtmaschine prüfen und reparieren.

      3. Batterie mit zweiter Batterie parallel schalten (= Starthilfe). Zuerst Pluspol, dann Minuspol verbinden!!!
      3.1 Auto startet nicht? -> Alle Sicherungen nochmal prüfen, Wenn Sicherungen ok, Anlasser bzw. Anlasserrelais tauschen.
      3.2 Wenn Auto mit Originalbatterie nicht und mit Starthilfebatterie startet -> Batterieplattenbruch (zu hoher Innenwiderstand der Batterie) -> Batterie tauschen

      -> per Ferndiagnose keine Garantie. Viel Erfolg

      PS: Die IGI Sicherung ist eine (thermische) Überlastsicherung und kann somit durch den Kurzschluss getriggert worden sein.
      Baujahr 2003, KW V3 Gewindefahrwerk, Wiechers Domstrebe, 17 Zoll OEM V2

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SQ33 ()

    • Den Versuch mit der geborgten Starterbatterie kannst du dir schenken, wenn bei jedem Startversuch deine Sicherung fliegt. Das kann nur der Fall sein, wenn du einen massiven Kurzschluß im Starter-Strompfad hast.

      Wenn du Glück hast ist nur die Freilaufdiode am Anlasser im Eimer. Ursachen können meiner Meinung nach nur noch mehr die Freilaufdiode, das Anlasserrelais oder der Anlasser sein (in dieser Reihenfolge). Die Verkabelung ist im Bereich des Anlassers so robust ausgeführt, dass ich einen Schaden für unwahrscheinlich halte.

      Eine sichere Antwort darauf wird dir nur eine Messung am Anlasser geben.
      Baujahr 2003, KW V3 Gewindefahrwerk, Wiechers Domstrebe, 17 Zoll OEM V2
    • Die Freilaufdiode ist Teil des Anlassers.

      So, meine Nase ins WSH gesteckt ...

      1. Sicherung im Sicherungskasten bei der Batterie Nummer 41 (100A) und 42 (40A) auf Spannung 12V (Batterie) prüfen.
      2. Sicherung Nummer 2 im Fahrgastraum (15A) prüfen.
      3. Schwarz/Weißes Kabel am Anlasser auf Spannung gegen Masse prüfen (ohne Zündung muss 0V anliegen)

      4. Schwarz/Weißes Kabel am Anlasser gegen Masse prüfen (muss Durchgang haben)
      5. - Ab hier verwendet Honda einen speziellen Anlasser-Prüfer - nur weiterlesen wenn du dich über die Arbeiten sicher bist.
      6. Schwarz/Weißes Kabel am Anlasser lösen und sicher fixieren
      7. Am offenen Kabel aus 6 bei Zündung an + Kuplung gedrückt + gedrücktem Starterknopf Spannung messen. Muss sauber 12V (jetzt ohne Last) anliegen.
      - Wenn Sicherung fliegt oder keine Spg an Kabel -> Starterrelais defekt

      8. ACHTUNG: 6mm2 bis 16mm2 Kabel und 40 A Sicherung organisieren!!!
      9. 16mm2 Kabel mit Sicherung an Batterie Plus anschließen. PS: 6mm2 Kabel ist eine impliziete Schmelzsicherung für 40A.
      10. Gang in Neutral prüfen!
      11. Kabel aus Schritt 9 von Batterie zu Anlasser Klemme "S" (= Anschluß an dem schwarz/weißes Kabel war)
      ACHTUG: Hier fließen nominell bis zu 40A. Brand- und Verletzungsgefahr
      - Wenn Starter läuft -> Starterrelais defekt
      - Wenn Kurzschluß und/oder Starter nicht läuft -> Starter defekt und überholen lassen

      Nach Schritt 7 empfehle ich ausdrücklich deinen HH.
      Baujahr 2003, KW V3 Gewindefahrwerk, Wiechers Domstrebe, 17 Zoll OEM V2