Beiträge von Agent Orange

    Ok, wenn’s hilft: Meine Originale hat 93.000 KM gelaufen und muß auch was leisten, da ich immer mit eingeschaltetem Licht fahre. Läuft aber immer noch einwandfrei.


    Ohne es zu wissen, vermute ich daß im S eine Denso Lichtmaschine verbaut wurde. Wenn man das Modell wüßte, könnte man direkt danach suchen (ohne Honda-Logo). Dann hätte man Erstausrüsterqualität, jedoch etwas günstiger als wenn man die beim Freundlichen kauft.

    Eigentümer des Fahrzeugs ist in den Beispielen in dem Film ja immer noch die Leasinggesellschaft. In Deutschland kann man an geklauten Sachen kein Eigentum erwerben. Im Gegensatz zu Belgien, wo der „gutgläubige Erwerber“ dann auch Eigentümer wird. So war zumindest vor ein paar Jahren noch der Stand.


    Das Auto wird daher weiterhin der Leasinggesellschaft gehören. Und das ist in meinen Augen auch richtig so.


    Wenn mein Auto geklaut werden würde, dann will ich einen Herausgabeanspruch in dem Fall haben, wenn es wieder auftaucht.


    Die Masche mit der Leute abgezogen wurden ist link, das sehe ich auch so. Aber wie gesagt, die eigentlichen Eigentümer haben das Fahrzeug zu keinem Zeitpunkt verkauft… Übel für die Betroffenen.

    Oha! =O


    Also ich finde es beschissen, daß Honda keine Revisionsklappe in die Radhausschalen eingebaut hat, um an die Standlicht- und Blinkerbirnen vorne zu kommen.


    Bei mir hat war für einen beidseitigen simplen Birnentausch die Demontage der Vorderreifen und teilweise der Radhausschalen notwendig… X/


    Jetzt warte ich auf die Lieferung von Clipsen da mir 4 Stück abgebrochen sind.

    Meine Recherche ergab, dass man da nicht mehr rankommt. Vielleicht liege ich falsch. Der Mensch von der Niederlassung sprach auch davon, dass sie mit einem Motorenbauer zusammenarbeiten. Neue Teile wohl nicht verfügbar. Die hatten aber auch noch keinen S mit Motorschaden in der Werkstatt, nur zum Service...


    Lass deinen Händler mal nach der Ersatzteilnummer


    10002-PCX-E10


    suchen. Das ist die Teilenummer des Rumpfmotors. Ich bin mal gespannt, was er dazu sagt.


    LG, Alex

    Bevor wir die neuen Teile aufpressen, muß noch alles satt mit dem geheimnisvollen Honda Urea Fett geschmiert werden. 8)


    Hier sind die neuen Teile schon aufgezogen. Man fängt mit dem großen Lager oben an und drückt das Ende des Schaltstocks anschließend in das kleine Lager unten. Vorsicht: Da Ihr ja alles schön satt gefettet habt und das kleine Lager unten kleine Schlitze hat, schießt das Fett beim Einsetzen mit ordentlich Kraft raus. Es ist nicht so gut, wenn man die Arbeiten in der Nähe einer Rauh-Putz Hausfassade macht. Das Fett konserviert dann auch die Fassade. :S^^:P


    Hier ist alles montiert. Auf der Gummimanschette sollte nicht unbedingt Fett verbleiben.



    Nun widmen wir uns noch der schmodderigen Einfassung des Lagers des Schaltgestänges.



    Die Feder könnt / solltet Ihr rausnehmen, damit Ihr auch diesen Bereich reinigen könnt.


    Hier seht Ihr, wo diese ominöse Kunststoffnase nachher einrasten muß.



    Wenn alles gereinigt ist, wird auch hier alles einmal geschmiert und die Feder, mit dem Prüflack nach oben zeigend, wieder eingesetzt. Dann schmiert Ihr auch noch die Feder, damit überall Fett ist.



    Als nächstes kommt der Einbau in umgekehrter Reihenfolge. Hierbei solltet Ihr bei den 3 Schrauben nicht eine sofort ganz fest ziehen, sondern erstmal alle in die Gewinde stecken und dann alle mehr oder weniger gleichmäßig anziehen. Ich habe zunächst den Schaltstock montiert und dann vor dem Einbau der Verkleidungen und Manschette (mit dem weißen Ring) zunächst geprüft, ob sich alle Gänge schalten lassen.



    Das hat gut geklappt, so daß ich dann den Einbau weiter fortgeführt habe. Dabei ist mir aufgefallen, daß die Farbe der Stecker für die Mittelkonsole nicht identisch ist mit den Kabeln. Das blaue Kabel bzw. der blaue Stecker kommt nicht die blaue Buchse. Das war aber auch schnell gelöst.


    Vielleicht hilft diese Anleitung ja dem einen oder anderen. Wie immer übernehme ich für die Richtigkeit keine Haftung oder Gewähr.


    LG, Alex :)

    Ich habe es mit einem Löse-Tool für Türverkleidungen etc. versucht, aber der Ring sitzt zu fest. Ihr bekommt ihn am besten mit einem Schlitzschraubenzieher ab. Dafür in den Innenbereich des Rings zwischen Gummimanschette und Kunststoffring ansetzen und das ganze hochhebeln. Bei mir ging das soweit ganz gut. Weder ein Clip, noch die Manschette wurden dabei beschädigt.



    Hier kann man auf der Unterseite der Manschette noch die 4 Clipse ganz gut erkennen.



    Nachdem der Kunststoffring mit der Gummimanschette nun entfernt wurde, kommen wir zu einer weiteren Gummimanschette darunter. Diese hat vorne eine Lasche zum Anheben.



    Wenn Ihr diese anhebt und zur Seite schiebt, legt Ihr die 3 darunterliegenden Schrauben frei. Diese müssen ausgebaut werden.



    Dazu mit einer Verlängerung und einer 10er Nuss einfach lösen. Beim späteren Zusammenbau beträgt das Anzugsdrehmoment für diese Schrauben laut WHB übrigens 9,8 NM.



    Wenn Ihr diese 3 Schrauben gelöst habt, dann könnt Ihr den Schalthebel nach oben rausziehen. Das ganze Zeug ist echt schmierig. Schön zu sehen ist das alte, schmodderige Fett. Die markierten Teile aus Kunststoff tauschen wir gleich aus.



    Bevor ich das saubermache, wollte ich euch aber noch auf ein wichtiges Detail aufmerksam machen. Das obere Kunststoffteil hat vorne eine "Nase", die immer nach vorne zeigen muss. Wenn Ihr das Ersatzteil dazu falsch herum einbaut, was erstmal am Schaltstock geht, dann könnt Ihr wahrscheinlich nicht mehr schalten.


    Daher ist wichtig zu wissen, wo vorne am Schaltstock ist (er knickt nach rechts ab), damit nach vorne auch die Nase von dem Kunststofflager zeigt.


    Hier nochmal die Nase:




    Als nächstes ziehen wir die alten Kunststoffteile runter und reinigen alles. Das Abziehen ist nicht ohne. Zum einen ist es echt glitschig, zum anderen braucht man gut Kraft... 8|



    Hier mal alt gegen neu. Ich habe die Nase(n) nochmal markiert.


    Moinsen,


    ich habe an meinem S (Modell 2006) das Schaltgestänge geschmiert bzw. überholt und dabei für euch ein paar Bilder gemacht. Ich hatte das Gefühl, daß die Schaltung nicht mehr so butterweich funktioniert wie früher. Es gibt dafür meiner Kenntnis nach vor allem zwei Ursachen: Ein altes Getriebeöl oder Verschleiß im Schaltgestänge. Mein S hat jetzt 91.000 KM runter.


    Um es vorweg zu nehmen: Die Maßnahme hat an meinem S nicht den gewünschten Erfolg gebracht, daher wird bei der nächsten Inspektion das Getriebeöl gewechselt. Ich stelle hier trotzdem mal die Anleitung ein, da es bei eurem S anders sein kann.


    Zunächst einmal benötigt Ihr Ersatzteile und Fett.


    Die Ersatzteilnummern lauten:


    54110-S2A-003 "Schalthebel Kugelsitz"

    54111-S2A-003 "Schalthebel Endkappe"

    08798-9002 "Honda Super Hi Temp Urea Grease"


    Die ersten beiden Teile erhaltet Ihr problemlos beim Hondahändler. Die kosten zusammen unter 30,- €. Das "Urea Grease" ist unter der mir bekannten Nummer nicht mehr über den Hondahändler bestellbar und wurde auch nicht mit einer Folge-Ersatzteilnummer fortgeführt.


    Ich habe das Fett daher aus Holland (darf ich hier die Quelle nennen?) bei http://www.akr-performance.de bestellt. Man spart sich lange Wege aus den USA oder Japan. Bei AKR Performance bekommt Ihr auch die anderen beiden Ersatzteile. Das Fett war teurer als die anderen beiden Teile zusammen. :S





    Los geht´s also mit der Demontage des Schaltebels. Dazu muß zunächst der Schaltknauf ab. Mit einem 14er Schlüssel die Kontermutter festhalten und oben den Schaltknauf einfach abdrehen.



    Dann muß die Mittelkonsolenverkleidung raus. Dazu den Handbremshebel so weit wie möglich hochziehen und hinten in Richtung des Kofferraums mit der Hand einfach die Konsole vorsichtig anheben. Es gibt insgesamt 8 Halter bzw. Clipse. Von hinten nach vorne alle Clipse aushaken. Die letzten 2 von 8 Clipsen sind aus Kunststoff und können am ehesten brechen bei Biegung, daher hier mit dem Hebeln anfangen. Die anderen 6 Halter vorne sind aus Metall und nicht so empfindlich.



    Die Mittelkonsolenblende dann aber nicht wegziehen, sondern zuvor noch die Stecker unten abklemmen. Bei mir (MY 2006) sind es 3 Stück. Alle 3 sind einfach mit einem kleinen Sicherungsstift gesteckt.




    Hier nochmal ein Foto, wo man die Clipse gut erkennen kann.



    Eine Sache ist noch wichtig, bevor Ihr weiter mit dem Ausbau fortfahrt. Der Schalthebel ist nicht gerade, sondern gebogen bzw. geknickt. Er ist, von hinten nach vorne gesehen, nach rechts geknickt. Das solltet Ihr euch für den Wiedereinbau merken. Auf dem Foto kann man das denke ich ganz gut erkennen.



    Weiter geht es mit dem Lösen des weißen Kunststoffrings, der die Gummimanschette unten festhält. Dieser Ring hat 4 kleine Dreiecke als Markierungen. Unter diesen Dreiecken befinden sich die 4 Clipse, welchen den Ring unten fixieren.



    Gleich geht´s weiter...

    Das Thema 5W50 hatten wir hier schon mal. Wenn ich mich richtig erinnere, berichtete derjenige von einer höheren Öltemperatur (wahrscheinlich) als Folge einer schlechteren Wärmeableitung.


    Oder vereinfacht gesagt: Das 5W50er kann wahrscheinlich höhere Temperaturen vertragen als ein 5W40, ist aber von sich aus die Ursache für eine höhere Öltemperatur. Irgendwo hier im Forum ist der Beitrag versteckt…


    LG, Alex ;)

    FluidFilm soll ja laut Hersteller bereits vorhandenen Unterbodenschutz wieder „aktivieren“, in diesen eindringen und wieder weich machen.


    Ich würde, wenn es mein S wäre, den Bereich noch mit PermaFilm behandeln. Dann ist der Bereich luftdicht verschlossen, so daß auch später keine Feuchtigkeit mehr ans Blech kommt.


    Meine Radkästen wurden vor ein paar Jahren innen mit PermaFilm ausgesprüht und es sieht noch aus wie am ersten Tag. Vorher wurde aber der lose Unterbodenschutz abgeschliffen.


    Alex :)