Schnarrende Geräusche im Schiebemodus

  • Hi Community,

    hab nach dem Drama in 2020 ( einer weniger, sniff ) einen halbwegs vernünftigen Ersatz gefunden (Bj 2000), allerdings is es noch ein bisschen "Baustellenfahrzeug", da gibts einige Ecken, da muss man bei !


    Hauptproblem: Schnarrende Geräusche im Schiebemodus (z.B. Bergab), am schlimmsten in den Gängen 3 -6. Kommt irgendwo aus Richtung Antriebsstrang, tendenziell im mittleren/hinteren Bereich. Der freundliche Vertragler hat das als Diffenenzialschaden diagnostiziert, es gibt auch ne Rechnung vom Vor-Vorbesitzer, wo in angeblich 1 Std. "beigestellte Teile" im Diff ausgetauscht wurden. Welche Teile das sein sollen, ist leider nicht bekannt.


    Weiterhin: Das "Klacken" an der Hinterachse (ein mal) bei Kurvenwechsel - kenn ich schon von meinem 2001er Vorgänger, kann aber sein, dass beim Vorgänger das Diff nach 128.000 km auch schon ein bisserl Verschleiß hatte und dieses "Klacken" auch da schon auf Schäden hingedeutet hat. Ist dieses "Klacken" bekannt / normal?


    Weiterhin sagt der Freundliche, dass ein Austausch des Diffs nur mit 1999 - 2002er Diffs möglich ist, andere würden nicht passen. Hierzu habe ich schon die unterschiedlichsten Aussagen gehört.

    Wie realistisch sieht die Community diese Diagnose?


    Prophylaktisch aber gleich mal die wichtigste Frage: Hat jemand Tipps für Austausch-Diff oder Spezialisten für Instandsetzung des aktuell Schnarrenden?


    Danke vorab an Alle, die mir hier weiterhelfen können ! ! ! :thumbsup:


    PS: Bei Bedarf mach ich auch gerne mal ein Soundfile und lad es hoch.


  • Das war vor kurzen meiin Geräusch ist es dass ?

    • HONDA S2000 04 GRAND PRIX WHITE III AEM V2 III TEIN MONOFLEX INKL. EDFC III APR COOLING PLATE III CUSCO STRUT BAR III CUSCO OIL CATCH TANK III GREEDY INFORMETER III MISHIMOTO RADIATOR INKL. FAN SHROUD KIT III JAMOTO SPORTS CATALYZER III MUGEN TITANIUM SPORTS EXHAUST III MUGEN CARBON SHIFT KNOBS III MUGEN HEXAGON OIL FILLER CAP III MUGEN OIL PAN III TAROX JAPAN SPORT INKL. BREMBO BRAKE PADS III DOC TRONIK ECU III AEM PERFORMANCES GAUGS III SPOON MAGNETIC DRAIN BOLT SET
  • Ich hatte mal ein einzelnes Klacken, was bei Kurvenfahrt zu hören war - besonders gut beim Hereinfahren und Herausfahren aus einem Kreisel.

    Es stellte sich heraus, dass an der Hinterachse eine Exzenterschraube nicht 100%ig angezogen war und sich minimal mitbewegt hat.

    Navy Blue Pearl, Baujahr 2005, Billman250 GenX Kettenspanner, Spoon Ölwanne, Öltemperaturanzeige, Ölfiltersicherung, Koyo-Wasserkühler, Stahlflex, Subframe Collars, Cusco Lower Arm Bar, Ingalls Motordämpfer, Megan Racing Diff. Mounts, BMCS, Öhlins Road & Track Gewindefahrwerk 10k/10k mit Sakebomb Low-Profile Mounting Fork, Yokohama AD08R (17 Zoll OEM), Stoffverdeck, Rick's Headrest Wind Blockers, Alpine CDE-183BT, Eton Pro 170.2

  • So, nachdem die familiären "Pfingstpflichten" soweit erledigt sind . . .

    Danke für die Tipps! Ich bastel mal ein Soundfile und lad das hoch. Ansonsten fürchte ich, läuft das nach dem Prinzip: Herr Doktor ich habe Schmerzen. Wo denn? Ja, das sollen Sie mir doch sagen.


    Ich hab mich doch mittlerweile durch einige Threads gewurstelt, und fürchte das Schnarren (Schiebemodus) zwischen 3.500 und 2.500 rpm ist bei nem 2000er Bj nicht ganz ungewöhnlich. Und bevor ich (lt. Vertragler) erst das Diff, danach evtl. die Kupplung, danach noch was weis ich was alles tausche, hole ich mir doch erst die Tipps der Community ab.


    Auch das "klicks-klacks" an der Hinterachse beim Anfahren werde ich hochladen. Ich denke, nachdem ich (hoffentlich) aus der Community wieder wertvolle Hinweise bekommen habe, kann ich dem (den) Geräusche(n) zielgerichtet auf den Grund gehen, ohne meinem Vertragler damit die Altersrente zu finanzieren.


    Hoping you stay tuned - und danke vorab.


    PS. Kennt jemand einen kompetenten S-Spezialisten im Fränkischen Raum?

  • "Klicks Klacks" beim Anfahren bzw. Vor- und Zurückfahren ist meistens die Achsmutter, die nicht genügend angezogen ist.

    Navy Blue Pearl, Baujahr 2005, Billman250 GenX Kettenspanner, Spoon Ölwanne, Öltemperaturanzeige, Ölfiltersicherung, Koyo-Wasserkühler, Stahlflex, Subframe Collars, Cusco Lower Arm Bar, Ingalls Motordämpfer, Megan Racing Diff. Mounts, BMCS, Öhlins Road & Track Gewindefahrwerk 10k/10k mit Sakebomb Low-Profile Mounting Fork, Yokohama AD08R (17 Zoll OEM), Stoffverdeck, Rick's Headrest Wind Blockers, Alpine CDE-183BT, Eton Pro 170.2

  • So, hier mal das Kurzvideo zu den "schnarrenden Geräuschen":


    https://youtu.be/DiiSR9DmvSs

    (O.k. ich verrate hier nicht das ich ein "waschechder Frange" bin, zu hören ist das zum Glück sowieso nich :rolleyes: )


    Details: Erscheint nur bei Gaswegnahme / Schiebemodus im Drehzahlbereich ca. 3.500 bis 2.500 Rpm in allen Gängen, am deutlichsten im 3. / 4. / 5. / 6. Gang.

    Dafür aber deutlich!


    Fahrzeug: AP1 von Bj 2000 / ~39.000km / mit Invidia Endtopfanlage (die ist auch im engeren "Kreis der Verdächtigen" falls vom Vorbesitzer nicht anständig verbaut).


    Honda Vertragler meint es wäre das Diff, nachdem aber auch berzcheft https://s2k.de/forum/wcf/user/4707-berzcheft/ im Thread Welche Kupplung ? von evtl. ähnlichen Geräuschen (Gaswegnahme / 3.500-2.500rpm) berichtet, möchte ich nicht einfach so mal das Diff tauschen, speziell nachdem in einigen Threads auch die Kupplung bei diesem Baujahr im Verdacht steht.


    Ich hoffe - mit eurer Hilfe - den wahren Ursachen genauer auf den Grund zu kommen, somit ist jeder Lauschwillige herzlich eingeladen!


    Und verzeiht mein Fränkisch. Oder um´s mit Bembers zu sagen: Logger, Baby Logger, ich ko dou nix dafier - des licht an Motorhead und Dosenbier


    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    . . . cooler Song übrigens . . .

  • Last but not least:


    Das Klicksen: (Warnung: Wer kein Fränkisch erträgt - nicht reinhören! =O )

    https://youtu.be/V7XrGhZcnYw

    hier ist das Geräusch leider nur sehr leise und am ehesten noch in den ersten 15sek. zu hören


    Wie, wo , wann? z.B. bei Anfahren bzw. Wechsel 1.Gang - Rückwärtsgang und umgekehrt


    Da werd ich aber erstma die Achsmutter (wie von JagoBlitz erwähnt) und danach die Innentöpfe der Antriebswellen checken (lassen?), wie von atr-platti genannt.


    Falls noch weitere Tipps vorhanden - bin sehr dankbar !

  • Maxx2000 Nur als Hinweis, bei deinen Links auf Google-Photos kommt bei mir folgende Meldung:


    404. Dies ist ein Fehler.

    Die angeforderte URL wurde auf diesem Server nicht gefunden. Mehr Informationen liegen uns nicht vor.

    MY2008 - Synchro/Chicane Silver

    Bilstein B16 | LHT Airbox-Mod | BYS Lowered Seat Rail | OEM Titanium Shift Knob | OEM Premium Floor Mats | Hondata FlashPro

    LM Synthoil 5W40 | MFT-3 | Castrol Syntrax 75W90 | Michelin PS4

    Einmal editiert, zuletzt von 9000-rpm ()

  • Hi Maxx

    Links gehenjetzt! Ich fahre einen 2001er mit 47600 km.

    Ich denke, das Geräusch habe ich auch, höre es bei geschlossenem Dach bei Teillast und würde es als ein leichtes mahlendes Geräusch beschreiben. Bei Dir meine ich allerdings auch noch eine Vibration in der Auspuffanlage zu hören. Hast Du noch die OEM?

    Lese gespannt mit, was die Kenner meinen!

    Grüssle

    Holgi

  • Holgi4478

    Is ne Invidia (ab Kat) vom (Vor-)Vorgänger verbaut, ob das alles sachgemäß gemacht wurde, kann ich erst prüfen, wenn ich mal wieder auf ne Bühne komme.


    messi

    Steht mittlerweile bei mir auch ziemlich weit oben in der Verdächtigenliste.


    @Alle Interessierten

    Somit ist mittlerweile mein Vertrauen zu meinem Vertragler so gross wie mein bestes Stück in 2° kaltem Wasser (von wegen "das ist 100% das Diff"). Ich brauche dringend kompetenten Ansprechpartner im Mittelfränkischen Raum. Jeder Tipp hierzu ist herzlich willkommen.

  • Klicksen:
    Wahrscheinlich ist die Achsmutter lose.
    Wenn nicht, kann's evtl. schon das Radlager sein.

    Navy Blue Pearl, Baujahr 2005, Billman250 GenX Kettenspanner, Spoon Ölwanne, Öltemperaturanzeige, Ölfiltersicherung, Koyo-Wasserkühler, Stahlflex, Subframe Collars, Cusco Lower Arm Bar, Ingalls Motordämpfer, Megan Racing Diff. Mounts, BMCS, Öhlins Road & Track Gewindefahrwerk 10k/10k mit Sakebomb Low-Profile Mounting Fork, Yokohama AD08R (17 Zoll OEM), Stoffverdeck, Rick's Headrest Wind Blockers, Alpine CDE-183BT, Eton Pro 170.2

  • Nochmal messi

    Gibts Tipps zur Behebung?

    Den Thread Geräusch von der Kupplung hab ich schon durch, aber so ganz passt das Geräusch von OKATAKA ja nicht zu meinem.

    Sollte es nur das nervige Geräusch sein, ohne dass dahinter ein schleichender Defekt liegt, solls mir recht sein (dafür werde ich ja mit anderen S-Qualitäten belohnt), sollte es aber was schleichendes sein, bräuchte ich dringend Hilfe / Support.

    Mein Vorgänger S (AP1/Bj.2001/128k Km/sudden death in 2020) hatte das Schnarren jedenfalls nicht, und ich möchte den Neuen (AP1/Bj.2000/39k Km) natürlich auch wieder gerne in (möglichst) einwandfreiem Zustand noch lange, lange hüddeln, tüddeln und fahren.